<!DOCTYPE html>
<html >
    <head>
                        
                            <title>Фактор</title>
            <meta charset="UTF-8">
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
            <meta name="description" content="">
            <meta name="keywords" content="">
                <meta property="og:title" content="Фактор" />
    <meta property="og:site_name" content="Фактор" />
    <meta property="og:url" content="https://faktor.bg/" />
                                <meta property="og:locale" content="bg" />
                <!-- keywords s -->
         <script></script> 
        <script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-33480033-1']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://ssl') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script>                <script type="text/javascript">
            window.basePath = "https://faktor.bg/bg";
            window.baseDir = "https://faktor.bg/";
            window.locale = "bg";
            window.mainColor = 'faktor-blue';
        </script>
                        <link rel="icon" type="image/x-icon" href="/favicon.ico">
                        <link rel="import" id="Translations" href="/bg/system/gettranslationsapp/" type="application/json">
                        <script type="text/javascript" src="/bundles/cmsapp/common/_t.js"></script>
                                            

    
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300italic,400italic,600italic,700italic,600,800,300,700,800italic" rel="stylesheet" type="text/css">
    
            <link rel="stylesheet" type="text/css" media="all" href="/bundles/cmsapp/boss/css/font-awesome.min.css">
        <link rel="stylesheet" type="text/css" media="all" href="/bundles/cmsapp/boss/css/animate.css">
        <link rel="stylesheet" type="text/css" media="all" href="/bundles/cmsapp/boss/css/bootstrap.min.css">
        <link rel="stylesheet" type="text/css" media="all" href="/bundles/cmsapp/boss/css/bootstrap-datepicker.css"/>
        <link rel="stylesheet" type="text/css" media="all" href="/bundles/cmsapp/boss/css/bootstrap-datetimepicker.css"/>
        <link rel="stylesheet" type="text/css" media="all" href="/bundles/cmsapp/boss/css/magnific-popup.css">
        <link rel="stylesheet" type="text/css" media="all" href="/bundles/cmsapp/boss/css/style.css">
        <link rel="stylesheet" type="text/css" media="all" href="/bundles/cmsapp/boss/css/revslider/revslider-index8.css">
        <link rel="stylesheet" type="text/css" media="all" href="/bundles/cmsapp/common/jquery.mCustomScrollbar.min.css"/>
        <link rel="stylesheet" type="text/css" media="all" href="/bundles/cmsapp/common/jquery.wizard.css"/>
        <link rel="stylesheet" type="text/css" media="all" href="/bundles/cmsapp/faktor/css/colors/faktor-blue.css" id="color-scheme"/>
        <link rel="stylesheet" type="text/css" media="all" href="/bundles/cmsapp/faktor/css/jquery.boxslider.css">
        <link rel="stylesheet" type="text/css" media="all" href="/bundles/cmsapp/faktor/css/overrides.css">

        <style>
            body {}
            body { background-position: top center; background-size: contain; }
        </style>
        
        <!-- Favicon and Apple Icons -->
                        <script type="text/javascript">
        var mainColor = 'faktor-blue';
    </script>
            <!--[if lte IE 9]>
            <script src="https://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
            <script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
            <noscript>
                 <strong>Warning !</strong>
                 Because your browser does not support HTML5 and media queries, some elements are simulated using JScript.
                 Unfortunately your browser has disabled scripting. Please enable it in order to display this page.
            </noscript>
        <![endif]-->
        

    </head>
    
        <body  lang="bg-BG">
            

    <div id="wrapper" class="boxed-long">
        <header id="header" role="banner">
    <div class="navbar-white collapse" id="header-search-form" aria-expanded="false" style="height: 1px;">
            <div class="container">
            <form class="navbar-form animated fadeInDown" action="/bg/search" method="POST">
                <input type="search" id="s" name="searchValue" class="form-control" placeholder="Search in here...">
                <button type="submit" title="Search"><i class="fa fa-search"></i></button>
            </form>
        </div><!-- End .container -->
        </div><!-- End #header-search-form -->
    <nav class="navbar navbar-white animated-dropdown ltr-dropdown" role="navigation">
        <div class="container">
            <div class="navbar-header fullwidth">
                <button type="button" class="navbar-toggle btn-circle pull-right collapsed" data-toggle="collapse" data-target="#main-navbar-container">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                </button>

                <a href="/bg/" class="navbar-brand" title=""> 
                    <span>
                                            <img src="https://faktor.bg/media/logo/uploads/index_archive/Faktor_logo_80.png" alt="" height="70" style="margin-top: -15px;" >
                      
                    <strong></strong>
                    </span> 
                </a>
<div class="pull-right banner-header visible-lg">
    <script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol=='https:'?'https://reviveads.faktor.bg/www/delivery/ajs.php':'https://reviveads.faktor.bg/www/delivery/ajs.php');
       var m3_r = Math.floor(Math.random()*99999999999);
       if (!document.MAX_used) document.MAX_used = ',';
       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
       document.write ("?zoneid=2");
       document.write ('&amp;cb=' + m3_r);
       if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
       document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
       document.write ("&amp;loc=" + escape(window.location));
       if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
       if (document.context) document.write ("&context=" + escape(document.context));
       if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
       document.write ("'><\/scr"+"ipt>");
    //]]>-->
    </script><noscript><a href='https://reviveads.faktor.bg/www/delivery/ck.php?n=ac18b511&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://reviveads.faktor.bg/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac18b511' border='0' alt='' /></a></noscript>
</div>

                            <button type="button" class="navbar-btn btn-icon btn-circle pull-right last collapsed visible-sm visible-xs" data-toggle="collapse" data-target="#header-search-form" aria-expanded="false"><i class="fa fa-search"></i></button>
                        </div><!-- End .navbar-header -->
        </div><!-- End .container -->

        <div class="sticky-wrapper"><div class="navbar-inner sticky-menu">
            <div class="collapse navbar-collapse collapse-row" id="main-navbar-container">
    <div class="container">
        <ul id="MainMenu" class="nav navbar-nav">
	        	            	            	        	                        	                <li class="dropdown megamenu-container" data-title="Мнения">

                        	                    <a href="/bg/articles/mneniya"  class="dropdown-toggle" data-toggle="dropdown" data-title="Мнения" role="button" aria-expanded="false">Мнения</a>
                                                    <div class="megamenu" role="menu">
                            </div>
                        	                </li>
	            	        	            	            	        	                        	                <li class="dropdown megamenu-container" data-title="Новини">

                        	                    <a href="/bg/articles/novini"  class="dropdown-toggle" data-toggle="dropdown" data-title="Новини" role="button" aria-expanded="false">Новини</a>
                                                    <div class="megamenu" role="menu">
                            </div>
                        	                </li>
	            	        	            	            	        	                        	                <li class="dropdown megamenu-container" data-title="Политика">

                        	                    <a href="/bg/articles/politika"  class="dropdown-toggle" data-toggle="dropdown" data-title="Политика" role="button" aria-expanded="false">Политика</a>
                                                    <div class="megamenu" role="menu">
                            </div>
                        	                </li>
	            	        	            	            	        	                        	                <li class="dropdown megamenu-container" data-title="Общество">

                        	                    <a href="/bg/articles/obshtestvo"  class="dropdown-toggle" data-toggle="dropdown" data-title="Общество" role="button" aria-expanded="false">Общество</a>
                                                    <div class="megamenu" role="menu">
                            </div>
                        	                </li>
	            	        	            	            	        	                        	                <li class="dropdown megamenu-container" data-title="Икономика">

                        	                    <a href="/bg/articles/ikonomika"  class="dropdown-toggle" data-toggle="dropdown" data-title="Икономика" role="button" aria-expanded="false">Икономика</a>
                                                    <div class="megamenu" role="menu">
                            </div>
                        	                </li>
	            	        	            	            	        	                        	                <li class="dropdown megamenu-container" data-title="Култура">

                        	                    <a href="/bg/articles/kultura"  class="dropdown-toggle" data-toggle="dropdown" data-title="Култура" role="button" aria-expanded="false">Култура</a>
                                                    <div class="megamenu" role="menu">
                            </div>
                        	                </li>
	            	        	            	            	        	                        	                <li class="dropdown megamenu-container" data-title="Лайф стайл">

                        	                    <a href="/bg/articles/layf-stayl"  class="dropdown-toggle" data-toggle="dropdown" data-title="Лайф стайл" role="button" aria-expanded="false">Лайф стайл</a>
                                                    <div class="megamenu" role="menu">
                            </div>
                        	                </li>
	            	        	            	            	        	                        	                <li class="dropdown megamenu-container" data-title="Спорт">

                        	                    <a href="/bg/articles/sport"  class="dropdown-toggle" data-toggle="dropdown" data-title="Спорт" role="button" aria-expanded="false">Спорт</a>
                                                    <div class="megamenu" role="menu">
                            </div>
                        	                </li>
	            	        	            	        		</ul>
                    <button type="button" class="navbar-btn btn-icon btn-circle pull-right last collapsed hidden-sm hidden-xs" data-toggle="collapse" data-target="#header-search-form" aria-expanded="false"><i class="fa fa-search"></i></button>
            </div><!-- End .container -->
</div>      
        </div></div><!-- End .navbar-inner -->
    </nav>
</header>
        <div id="content" role="main" class="no-padding">
                            
    <div class="container positions_container" data-role="positions_container">
        <div class="row">
            <div class="col-md-9">
                <div class="mb15"></div>
                                            
<div id="position_16" class="first-position" data-editor_role="position" data-position_title="Слайдшоу" data-status="public">
    <div class="row">
        <div class="col-md-8">
            <div id="carousel-example-generic" class="carousel slide" data-ride="carousel" data-interval="7000">
                <div class="carousel-inner">
                                                                                                                                            
                         
                        <div class="item active">
                            <a href="/bg/articles/boris-dzhonsan-se-izniza-ot-preskonferentsiya-v-lyuksemburg-pod-dyudyukaniya-chupkata-boris">
                                <img src="https://faktor.bg/media/app_large/uploads/Images_3/luksd.jpg" alt="">

                                <h1 class="entry-title">Борис Джонсън се изниза от пресконференция с премиера на Люксембург</h1>
                            </a>
                            <div class="category-date">
                                <span class="entry-overlay-date"><a href="/bg/articles/novini/svyat">Свят</a> | 17/09/2019 22:27</span>
                                                                                            </div>
                        </div>
                                                                                                                                            
                         
                        <div class="item">
                            <a href="/bg/articles/istoricheski-moment-belarus-i-sasht-si-razmenyat-poslanitsi">
                                <img src="https://faktor.bg/media/app_large/uploads/Images_3/L/kukashenko.jpg" alt="">

                                <h1 class="entry-title">Исторически момент: Беларус и САЩ си разменят посланици!</h1>
                            </a>
                            <div class="category-date">
                                <span class="entry-overlay-date"><a href="/bg/articles/novini/svyat">Свят</a> | 17/09/2019 22:03</span>
                                                                                            </div>
                        </div>
                                                                                                                                            
                         
                        <div class="item">
                            <a href="/bg/articles/nelepa-aktsiya-na-manolova-ignatov-i-bonev-sreshtu-fandakova">
                                <img src="https://faktor.bg/media/app_large/uploads/Images_3/M/manolova_3_.jpg" alt="">

                                <h1 class="entry-title">Употребиха децата с увреждания: Манолова и още двама кандидат-кметове седнаха предизборно в инвалидни колички</h1>
                            </a>
                            <div class="category-date">
                                <span class="entry-overlay-date"><a href="/bg/articles/obshtestvo/ulitsata">Улицата</a> | 17/09/2019 21:01</span>
                                                                                            </div>
                        </div>
                                                                                                                                            
                         
                        <div class="item">
                            <a href="/bg/articles/rusiya-otricha-da-ima-risk-ot-zarazi-sled-eksploziya-v-bivsh-tsentar-za-bioorazhiya">
                                <img src="https://faktor.bg/media/app_large/uploads/Images_3/R/rusia-lekari.jpg" alt="">

                                <h1 class="entry-title">Русия отрича да има риск от зарази след експлозия в бивш център за биооръжия</h1>
                            </a>
                            <div class="category-date">
                                <span class="entry-overlay-date"><a href="/bg/articles/novini/svyat">Свят</a> | 17/09/2019 20:34</span>
                                                                                            </div>
                        </div>
                                                                                                                                            
                         
                        <div class="item">
                            <a href="/bg/articles/elen-gerdzhikov-beshe-truden-mandat-s-mnogo-predizvikatelstva-i-problemi">
                                <img src="https://faktor.bg/media/app_large/uploads/Images_3/E/elen-gerdjikov_2_.jpg" alt="">

                                <h1 class="entry-title">Елен Герджиков: Беше труден мандат, с много предизвикателства и проблеми</h1>
                            </a>
                            <div class="category-date">
                                <span class="entry-overlay-date"><a href="/bg/articles/novini/balgariya">България</a> | 17/09/2019 20:20</span>
                                                                                            </div>
                        </div>
                                        <!-- Controls -->
                    <a class="left carousel-control" href="#carousel-example-generic" role="button" data-slide="prev"><i class="fa fa-angle-left"></i></a>
                    <a class="right carousel-control" href="#carousel-example-generic" role="button" data-slide="next"><i class="fa fa-angle-right"></i></a>
                </div>
            </div><!-- End .magazine-top-carousel --> 
        </div>
        <div class="col-md-4 article-11">
            
                                                                                
                            
                <article class="entry entry-overlay entry-block" style="margin-bottom: 15px">
                    <div class="entry-media">
                        <figure>
                            <a href="/bg/articles/novini-svyat-donald-tusk-v-skopie-zasluzhavate-evropeysko-badeshte">
                                <img src="https://faktor.bg/media/app_small/uploads/Images_3/Z/Zaev-Tusk.jpg" alt="">
                            </a>
                        </figure>
                    </div><!-- End .entry-media -->
                    <h3 class="entry-title"><a href="/bg/articles/novini-svyat-donald-tusk-v-skopie-zasluzhavate-evropeysko-badeshte">Доналд Туск в Скопие: Заслужавате европейско бъдеще</a></h3>
                    <div class="entry-meta">
                        <div class="category-date">
                            <span class="entry-overlay-date"><a href="/bg/articles/novini/svyat">Свят</a> | 17/09/2019 19:53</span>
                                                                                </div>
                    </div><!-- End .entry-meta -->
                </article>
            
                                                                                
                            
                <article class="entry entry-overlay entry-block" style="margin-bottom: 0px">
                    <div class="entry-media">
                        <figure>
                            <a href="/bg/articles/novini-balgariya-d-smilov-bsp-padna-tolkova-nisko-na-prednite-mestni-izbori-che-vsichko-bi-moglo-da-se-interpretira-kato-uspeh">
                                <img src="https://faktor.bg/media/app_small/uploads/Images_3/D/daniel-smilov.jpg" alt="">
                            </a>
                        </figure>
                    </div><!-- End .entry-media -->
                    <h3 class="entry-title"><a href="/bg/articles/novini-balgariya-d-smilov-bsp-padna-tolkova-nisko-na-prednite-mestni-izbori-che-vsichko-bi-moglo-da-se-interpretira-kato-uspeh">Д. Смилов: БСП падна толкова ниско на предните местни избори, че всичко би могло да се интерпретира като успех</a></h3>
                    <div class="entry-meta">
                        <div class="category-date">
                            <span class="entry-overlay-date"><a href="/bg/articles/novini/balgariya">България</a> | 17/09/2019 18:48</span>
                                                                                </div>
                    </div><!-- End .entry-meta -->
                </article>
                    </div>
    </div>
    <div class="mb15 hidden-sm hidden-xs"></div>
    <div class="row article-11">
        
                                                            
             
            <div class="col-md-4" style="margin-top: 0px;">           
                <article class="entry entry-overlay entry-block" style="margin-bottom: 0px">
                    <div class="entry-media">
                        <figure>
                            <a href="/bg/articles/temenuzhka-petkova-na-1-yanuari-tragva-ruski-gaz-ot-trabata-na-turski-potok-prez-balgariya-kam-sarbiya">
                                <img src="https://faktor.bg/media/app_small/uploads/Images_3/T/temenujka-petkova_12_.jpg" alt="">
                            </a>
                        </figure>
                    </div><!-- End .entry-media -->
                    <h3 class="entry-title"><a href="/bg/articles/temenuzhka-petkova-na-1-yanuari-tragva-ruski-gaz-ot-trabata-na-turski-potok-prez-balgariya-kam-sarbiya">Теменужка Петкова: На 1 януари тръгва руски газ от тръбата на &quot;Турски поток&quot; през България към Сърбия</a></h3>
                    <div class="entry-meta">
                        <div class="category-date">
                            <span class="entry-overlay-date"><a href="/bg/articles/ikonomika/biznes">Бизнес</a> | 17/09/2019 18:43</span>
                                                                                </div>
                    </div><!-- End .entry-meta -->
                </article>
            </div>
        
                                                            
             
            <div class="col-md-4" >           
                <article class="entry entry-overlay entry-block" style="margin-bottom: 0px">
                    <div class="entry-media">
                        <figure>
                            <a href="/bg/articles/novini-svyat-nay-malko-48-ubiti-pri-dva-bombeni-atentata-v-afganistan">
                                <img src="https://faktor.bg/media/app_small/uploads/Images_3/A/afganistan-atentat_2_.jpg" alt="">
                            </a>
                        </figure>
                    </div><!-- End .entry-media -->
                    <h3 class="entry-title"><a href="/bg/articles/novini-svyat-nay-malko-48-ubiti-pri-dva-bombeni-atentata-v-afganistan">Най-малко 48 убити при два бомбени атентата в Афганистан</a></h3>
                    <div class="entry-meta">
                        <div class="category-date">
                            <span class="entry-overlay-date"><a href="/bg/articles/novini/svyat">Свят</a> | 17/09/2019 18:42</span>
                                                                                </div>
                    </div><!-- End .entry-meta -->
                </article>
            </div>
        
                                                            
             
            <div class="col-md-4" >           
                <article class="entry entry-overlay entry-block" style="margin-bottom: 0px">
                    <div class="entry-media">
                        <figure>
                            <a href="/bg/articles/eksploziya-i-pozhar-v-laboratoriya-v-rusiya-kadeto-se-pazi-virus-na-edrata-sharka">
                                <img src="https://faktor.bg/media/app_small/uploads/Images_3/V/virusi.jpg" alt="">
                            </a>
                        </figure>
                    </div><!-- End .entry-media -->
                    <h3 class="entry-title"><a href="/bg/articles/eksploziya-i-pozhar-v-laboratoriya-v-rusiya-kadeto-se-pazi-virus-na-edrata-sharka">Експлозия в руска лаборатория, в която се пазят вируси на ебола и едра шарка</a></h3>
                    <div class="entry-meta">
                        <div class="category-date">
                            <span class="entry-overlay-date"><a href="/bg/articles/novini/svyat">Свят</a> | 17/09/2019 18:20</span>
                                                                                </div>
                    </div><!-- End .entry-meta -->
                </article>
            </div>
            </div>
</div>
                                    <div class="mb20"></div>
                <div class="slider-widget">
                    <div class="tabpanel">
                        <ul class="nav nav-tabs" role="tablist">
                            <li role="presentation" class="active">
                                <a href="#p18" role="tab" data-toggle="tab" data-position_id="18" data-position_type="news">
                                    НОВО
                                </a>
                            </li>
                            <li role="presentation">
                                <a href="#p19" role="tab" data-toggle="tab" data-position_id="19" data-position_type="popular">
                                    НАЙ-ЧЕТЕНО
                                </a>
                            </li>
                            <li role="presentation">
                                <a href="#p" role="tab" data-toggle="tab" data-position_id="20" data-position_type="commented">
                                    НАЙ-КОМЕНТИРАНО
                                </a>
                            </li>
                        </ul>
                    </div><!-- End .tabpanel -->
                    <div class="tab-content">
                        <div id="activeTab" role="tabpanel" class="tab-pane active" >
                            <ul id="tabsBxSlider" class="bxslider">

                            </ul>
                        </div><!-- End .tab-pane -->
                    </div><!-- End .tab-content -->
                </div>
                <div class="main-banner">
                <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://reviveads.faktor.bg/www/delivery/ajs.php':'http://reviveads.faktor.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>-->
</script><noscript><a href='http://reviveads.faktor.bg/www/delivery/ck.php?n=a9228b9a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://reviveads.faktor.bg/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9228b9a' border='0' alt='' /></a></noscript>
</div>
            </div>
            
            <aside class="col-md-3 sidebar">
            <div class="mb15"></div>
<div class="banner-faktor">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://reviveads.faktor.bg/www/delivery/ajs.php':'http://reviveads.faktor.bg/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>-->
</script><noscript><a href='http://reviveads.faktor.bg/www/delivery/ck.php?n=a875020d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://reviveads.faktor.bg/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a875020d' border='0' alt='' /></a></noscript>

</div>       
            <div class="mb35"></div> 
                            
<div class="sidebar-faktor-10 row" id="position_22" data-editor_role="position" data-position_title="ИНТЕРВЮ" data-status="public" style="background-color: #000000;">
             <a href="/bg/articles/mneniya/intervyu">             <h2 class="mb10 text-white new-header">ИНТЕРВЮ</h2>
         </a>     
    
                                        
                <div class="shop-continue-box col-sm-4 col-md-12" data-editor_role="widget"  style="background-color: #000">
            <div class="sidebar-date">
                <span class="entry-overlay-date">15/09/2019 10:51</span>
                                            </div>
            <figure>
                <a href="/bg/articles/mneniya-intervyu-aleksey-venediktov-putin-e-ubeden-che-rusnatsite-belorusite-i-ukraintsite-sa-edin-narod-i-toy-shte-gi-obedini-vav-velika-rusiya" >                    <img src="https://faktor.bg/media/app_small/uploads/Images_3/A/aleksei_venediktov.jpg">
                    </a>            </figure>
            <h5 class="text-center mt15">
                <a href="/bg/articles/mneniya-intervyu-aleksey-venediktov-putin-e-ubeden-che-rusnatsite-belorusite-i-ukraintsite-sa-edin-narod-i-toy-shte-gi-obedini-vav-velika-rusiya" > Алексей Венедиктов: Путин е убеден, че руснаците, белорусите и украинците са един народ и  той ще ги обедини във велика Русия </a>            </h5>
        </div>
    
                                        
                <div class="shop-continue-box col-sm-4 col-md-12" data-editor_role="widget"  style="background-color: #000">
            <div class="sidebar-date">
                <span class="entry-overlay-date">12/09/2019 10:01</span>
                                            </div>
            <figure>
                <a href="/bg/articles/mneniya-intervyu-antoniy-galabov-shpionskiyat-skandal-osvetli-rumen-radev-kato-loyalen-i-avtentichen-govoritel-na-ruski-sredi-blizki-do-kremal" >                    <img src="https://faktor.bg/media/app_small/uploads/Images_3/A/antoniy-galabov.jpg">
                    </a>            </figure>
            <h5 class="text-center mt15">
                <a href="/bg/articles/mneniya-intervyu-antoniy-galabov-shpionskiyat-skandal-osvetli-rumen-radev-kato-loyalen-i-avtentichen-govoritel-na-ruski-sredi-blizki-do-kremal" > Антоний Гълъбов: Шпионският скандал осветли Румен Радев като лоялен и автентичен говорител на руски среди, близки до Кремъл </a>            </h5>
        </div>
    
                                        
                <div class="shop-continue-box col-sm-4 col-md-12" data-editor_role="widget"  style="background-color: #000">
            <div class="sidebar-date">
                <span class="entry-overlay-date">10/09/2019 10:30</span>
                                            </div>
            <figure>
                <a href="/bg/articles/mneniya-intervyu-britanskiyat-ekspert-po-otbrana-glen-grant-balgariya-e-dalboko-dalboko-probita-ot-ruskoto-hibridno-vliyanie" >                    <img src="https://faktor.bg/media/app_small/uploads/Images_3/G/glen_grant.jpg">
                    </a>            </figure>
            <h5 class="text-center mt15">
                <a href="/bg/articles/mneniya-intervyu-britanskiyat-ekspert-po-otbrana-glen-grant-balgariya-e-dalboko-dalboko-probita-ot-ruskoto-hibridno-vliyanie" > Британският  експерт по отбрана Глен Грант: България е дълбоко,  дълбоко пробита от руското хибридно влияние </a>            </h5>
        </div>
    </div>                                    </aside>
        </div>
        <div class="row">
                            <div class="col-md-12"  style="background-color: #000000;">
    <div id="position_25" data-editor_role="position" data-position_title="ТОП ФАКТОР" data-status="public">
        <div class="mb20 mb20-sm"></div><!-- space -->
        <h2 class="new-header text-white">ТОП ФАКТОР</h2>        <div class="owl-carousel team-carousel-index9 center-nav custom-nav">
                                                                                                                    
                                    <div class="team-member team-animate-social text-center" data-editor_role="widget" >
                        <figure>
                            <a href="/bg/articles/politika-na-vseki-kilometar-artur-fon-hun-kogato-edin-narod-ne-chaka-ruskite-spasiteli" >                                <img src="https://faktor.bg/media/app_small/uploads/na_vseki_km/saedinenieto.jpg" alt=""/>
                            </a>                        </figure>
                        <p class="member-desc">
                                                            <span class="entry-overlay-date">06/09/2019 18:33</span>
                                                                                                                    </p>
                        <h3>
                            <a href="/bg/articles/politika-na-vseki-kilometar-artur-fon-hun-kogato-edin-narod-ne-chaka-ruskite-spasiteli" >                                Артур фон Хун: Когато един народ не чака руските спасители
                            </a>                        </h3>

                    </div><!-- End .team-member -->
                
                                                                                                                    
                                    <div class="team-member team-animate-social text-center" data-editor_role="widget" >
                        <figure>
                            <a href="/bg/articles/politika-hlyab-i-pasti-progovaryat-ukrivani-dokumenti-saedinenieto-otprishtva-ruskata-antibalgarska-politika" >                                <img src="https://faktor.bg/media/app_small/uploads/Images_3/N/nikola_grigorov_1_.jpg" alt=""/>
                            </a>                        </figure>
                        <p class="member-desc">
                                                            <span class="entry-overlay-date">06/09/2019 11:58</span>
                                                                                                                    </p>
                        <h3>
                            <a href="/bg/articles/politika-hlyab-i-pasti-progovaryat-ukrivani-dokumenti-saedinenieto-otprishtva-ruskata-antibalgarska-politika" >                                Проговарят укривани документи – Съединението отприщва руската антибългарска...
                            </a>                        </h3>

                    </div><!-- End .team-member -->
                
                                                                                                                    
                                    <div class="team-member team-animate-social text-center" data-editor_role="widget" >
                        <figure>
                            <a href="/bg/articles/mneniya-lacheni-tsarvuli-de-profundis-izvinyavat-li-se-okupatorite-i-kradat-li-osvoboditelite" >                                <img src="https://faktor.bg/media/app_small/uploads/Images_3/P/pametnik_4ervenata_armia.jpg" alt=""/>
                            </a>                        </figure>
                        <p class="member-desc">
                                                            <span class="entry-overlay-date">05/09/2019 10:18</span>
                                                                                                                    </p>
                        <h3>
                            <a href="/bg/articles/mneniya-lacheni-tsarvuli-de-profundis-izvinyavat-li-se-okupatorite-i-kradat-li-osvoboditelite" >                                De Profundis: Извиняват ли се окупаторите и крадат ли освободителите
                            </a>                        </h3>

                    </div><!-- End .team-member -->
                
                                                                                                                    
                                    <div class="team-member team-animate-social text-center" data-editor_role="widget" >
                        <figure>
                            <a href="/bg/articles/rumyana-kolarova-noviyat-proekt-maya-manolova-izpovyadva-komunizam-radev-riskuva-da-si-spuka-balona-i-da-izgubi-vsichko" >                                <img src="https://faktor.bg/media/app_small/uploads/Images_3/R/rumiana-kolarova.jpg" alt=""/>
                            </a>                        </figure>
                        <p class="member-desc">
                                                            <span class="entry-overlay-date">04/09/2019 11:40</span>
                                                                                                                    </p>
                        <h3>
                            <a href="/bg/articles/rumyana-kolarova-noviyat-proekt-maya-manolova-izpovyadva-komunizam-radev-riskuva-da-si-spuka-balona-i-da-izgubi-vsichko" >                                Румяна Коларова: Новият проект „Мая Манолова“ изповядва комунизъм, Радев ри...
                            </a>                        </h3>

                    </div><!-- End .team-member -->
                
                                                                                                                    
                                    <div class="team-member team-animate-social text-center" data-editor_role="widget" >
                        <figure>
                            <a href="/bg/articles/mneniya/lacheni-tsarvuli/bg-rusofilite-nachelo-s-radev-da-osadyat-zverstvata-v-moskva" >                                <img src="https://faktor.bg/media/app_small/uploads/Kolagi/radev_ninova_rusofili.jpg" alt=""/>
                            </a>                        </figure>
                        <p class="member-desc">
                                                            <span class="entry-overlay-date">11/08/2019 16:07</span>
                                                                                                                    </p>
                        <h3>
                            <a href="/bg/articles/mneniya/lacheni-tsarvuli/bg-rusofilite-nachelo-s-radev-da-osadyat-zverstvata-v-moskva" >                                БГ- русофилите, начело с Радев, да осъдят  зверствата в Москва!
                            </a>                        </h3>

                    </div><!-- End .team-member -->
                
                                                                                                                    
                                    <div class="team-member team-animate-social text-center" data-editor_role="widget" >
                        <figure>
                            <a href="/bg/articles/mneniya/lacheni-tsarvuli/sled-gotse-delchev-kirilitsata-shte-e-parva-zhertva-na-svirepiya-makedonizam" >                                <img src="https://faktor.bg/media/app_small/uploads/Images_3/G/goran_blagoev.jpg" alt=""/>
                            </a>                        </figure>
                        <p class="member-desc">
                                                            <span class="entry-overlay-date">07/08/2019 11:10</span>
                                                                                                                    </p>
                        <h3>
                            <a href="/bg/articles/mneniya/lacheni-tsarvuli/sled-gotse-delchev-kirilitsata-shte-e-parva-zhertva-na-svirepiya-makedonizam" >                                След Гоце Делчев „кирилицата” ще е първа жертва на свирепия македонизъм
                            </a>                        </h3>

                    </div><!-- End .team-member -->
                
                                                                                                                    
                                    <div class="team-member team-animate-social text-center" data-editor_role="widget" >
                        <figure>
                            <a href="/bg/articles/mneniya/lacheni-tsarvuli/the-foreign-policy-putin-ne-e-gotov-da-napusne-vlastta" >                                <img src="https://faktor.bg/media/app_small/uploads/Images_3/P/putin_kremal_1_.jpg" alt=""/>
                            </a>                        </figure>
                        <p class="member-desc">
                                                            <span class="entry-overlay-date">01/08/2019 10:21</span>
                                                                                                                    </p>
                        <h3>
                            <a href="/bg/articles/mneniya/lacheni-tsarvuli/the-foreign-policy-putin-ne-e-gotov-da-napusne-vlastta" >                                The Foreign Policy: Путин не е готов да напусне властта
                            </a>                        </h3>

                    </div><!-- End .team-member -->
                
                                                                                                                    
                                    <div class="team-member team-animate-social text-center" data-editor_role="widget" >
                        <figure>
                            <a href="/bg/articles/mneniya/lacheni-tsarvuli/kontrolen-izstrel" >                                <img src="https://faktor.bg/media/app_small/uploads/Images_3/P/piontkovski.jpg" alt=""/>
                            </a>                        </figure>
                        <p class="member-desc">
                                                            <span class="entry-overlay-date">30/07/2019 12:29</span>
                                                                                                                    </p>
                        <h3>
                            <a href="/bg/articles/mneniya/lacheni-tsarvuli/kontrolen-izstrel" >                                Контролен изстрел
                            </a>                        </h3>

                    </div><!-- End .team-member -->
                
                                                                                                                    
                                    <div class="team-member team-animate-social text-center" data-editor_role="widget" >
                        <figure>
                            <a href="/bg/articles/rosen-yordanov-zaradi-ruski-zavisimosti-150-godini-sme-v-sastoyanie-na-budna-koma-bitkata-sega-e-za-sabuzhdaneto-na-natsiyata" >                                <img src="https://faktor.bg/media/app_small/uploads/images/r/Rosen_Yordanov3.jpg" alt=""/>
                            </a>                        </figure>
                        <p class="member-desc">
                                                            <span class="entry-overlay-date">30/07/2019 10:36</span>
                                                                                                                    </p>
                        <h3>
                            <a href="/bg/articles/rosen-yordanov-zaradi-ruski-zavisimosti-150-godini-sme-v-sastoyanie-na-budna-koma-bitkata-sega-e-za-sabuzhdaneto-na-natsiyata" >                                Росен Йорданов: Заради руски зависимости 150 години  сме в състояние на буд...
                            </a>                        </h3>

                    </div><!-- End .team-member -->
                
                                                                                                                    
                                    <div class="team-member team-animate-social text-center" data-editor_role="widget" >
                        <figure>
                            <a href="/bg/articles/politika/hlyab-i-pasti/idat-novite-buditeli-ot-buzludzha-sas-sveta-korneliya-krushovishka" >                                <img src="https://faktor.bg/media/app_small/uploads/Images_3/B/buzludja_buditeli.jpg" alt=""/>
                            </a>                        </figure>
                        <p class="member-desc">
                                                            <span class="entry-overlay-date">29/07/2019 11:00</span>
                                                                                                                    </p>
                        <h3>
                            <a href="/bg/articles/politika/hlyab-i-pasti/idat-novite-buditeli-ot-buzludzha-sas-sveta-korneliya-krushovishka" >                                Идат новите будители от Бузлуджа със „Света Корнелия Крушовишка”...
                            </a>                        </h3>

                    </div><!-- End .team-member -->
                
                
        </div><!-- End .owl-carousel -->
    </div>
</div>
                    </div>
        <div class="row">
            <div class="col-md-9">
                            
<div id="position_21" data-editor_role="position" data-position_title="Мнения" data-status="public">
	             <a href="/bg/articles/mneniya/lacheni-tsarvuli">             <h2 class="mb20 mt20 new-header">Мнения</h2>
             </a>         <!-- End .title-border -->
    <div class="row">
	
                                                        
		        <div class="col-md-4 col-sm-4 team-member-container" data-editor_role="widget" >
            <figure>
                <a href="/bg/articles/mneniya-lacheni-tsarvuli-po-patya-prez-yazovir-koprinka-kam-natsionalnata-ni-obrechenost-s-prezident-radev-voglave">
                    <img src="https://faktor.bg/media/app_small/uploads/Images_3/D/D_Bochev1.jpg">
                </a>
            </figure>
            <div class="entry-meta category-date">
                <span class="entry-overlay-date"><a href="/bg/articles/mneniya/lacheni-tsarvuli">Лачени цървули</a> | 16/09/2019 15:28</span>
                            </div>
            <h3 class="entry-title">
                <a href="/bg/articles/mneniya-lacheni-tsarvuli-po-patya-prez-yazovir-koprinka-kam-natsionalnata-ni-obrechenost-s-prezident-radev-voglave">По пътя през язовир Копринка към националната ни обреченост с президент Радев воглаве </a>
            </h3>
            <p>Който аплодира вчерашните ни поробители, подготвя почвата за бъдещи робства</p>
        </div>
        	
                                                        
		        <div class="col-md-4 col-sm-4 team-member-container" data-editor_role="widget" >
            <figure>
                <a href="/bg/articles/balgariya-problemat-rusiya">
                    <img src="https://faktor.bg/media/app_small/uploads/Images_3/R/rusofili_resetnikov.jpg">
                </a>
            </figure>
            <div class="entry-meta category-date">
                <span class="entry-overlay-date"><a href="/bg/articles/mneniya/lacheni-tsarvuli">Лачени цървули</a> | 15/09/2019 12:07</span>
                            </div>
            <h3 class="entry-title">
                <a href="/bg/articles/balgariya-problemat-rusiya">България – проблемът „Русия“ </a>
            </h3>
            <p>Трябва да направим всичко, за да сведем  своята политическа, икономическа и най-вече психологическа зависимост от Русия до възможния минимум</p>
        </div>
        	
                                                        
		        <div class="col-md-4 col-sm-4 team-member-container" data-editor_role="widget" >
            <figure>
                <a href="/bg/articles/mneniya-lacheni-tsarvuli-zashto-rumen-radev-pogazi-zaveta-na-levski-rabotim-iztsyalo-balgarski-i-ne-iskame-da-se-vodim-po-nikogo-izvan-balgarsko">
                    <img src="https://faktor.bg/media/app_small/uploads/images/r/Rumen-Radev-1_1479991070.jpg">
                </a>
            </figure>
            <div class="entry-meta category-date">
                <span class="entry-overlay-date"><a href="/bg/articles/mneniya/lacheni-tsarvuli">Лачени цървули</a> | 14/09/2019 13:53</span>
                            </div>
            <h3 class="entry-title">
                <a href="/bg/articles/mneniya-lacheni-tsarvuli-zashto-rumen-radev-pogazi-zaveta-na-levski-rabotim-iztsyalo-balgarski-i-ne-iskame-da-se-vodim-po-nikogo-izvan-balgarsko">Защо Румен Радев погази завета на Левски: „работим изцяло български и не искаме да се водим по никого извън Българско” </a>
            </h3>
            <p>Отечеството и днес вярва, че	„чисто народният мъж дава всичко, па и себе си жертва” в името на националния идеал...</p>
        </div>
                </div><!-- End col-md-6 -->
        <div class="mb20"></div>
        <div class="row">
        	    </div>
</div>                            
<div id="position_38" data-editor_role="position" data-position_title="Политика" data-status="public">
	<!-- End .title-border -->
    <div class="row">
	
                                                        
		        <div class="col-md-4 col-sm-4 team-member-container" data-editor_role="widget" >
            <figure>
                <a href="/bg/articles/politika-hlyab-i-pasti-ne-20-000-rusofili-a-samo-nyakolkostotin-na-koprinka-saborat-e-komunisticheski-a-ne-rusofilski">
                    <img src="https://faktor.bg/media/app_small/uploads/Images_3/R/rusofili_koprinka.jpg">
                </a>
            </figure>
            <div class="entry-meta category-date">
                <span class="entry-overlay-date"><a href="/bg/articles/politika/hlyab-i-pasti">Хляб и пасти</a> | 16/09/2019 10:10</span>
                            </div>
            <h3 class="entry-title">
                <a href="/bg/articles/politika-hlyab-i-pasti-ne-20-000-rusofili-a-samo-nyakolkostotin-na-koprinka-saborat-e-komunisticheski-a-ne-rusofilski">Не 20 000 русофили, а само няколкостотин на „Копринка”, съборът е комунистически, а не русофилски </a>
            </h3>
            <p>Никой не пита  - кой плаща масрафа?</p>
        </div>
        	
                                                        
		        <div class="col-md-4 col-sm-4 team-member-container" data-editor_role="widget" >
            <figure>
                <a href="/bg/articles/politika-hlyab-i-pasti-zloveshto-rusofiliyata-prevrashta-natsionalnoto-predatelstvo-v-ideal">
                    <img src="https://faktor.bg/media/app_small/uploads/images/i/ivan_sotirov_1453634644.jpg">
                </a>
            </figure>
            <div class="entry-meta category-date">
                <span class="entry-overlay-date"><a href="/bg/articles/politika/hlyab-i-pasti">Хляб и пасти</a> | 15/09/2019 09:10</span>
                            </div>
            <h3 class="entry-title">
                <a href="/bg/articles/politika-hlyab-i-pasti-zloveshto-rusofiliyata-prevrashta-natsionalnoto-predatelstvo-v-ideal">Зловещо - „русофилията“ превръща националното предателство в идеал </a>
            </h3>
            <p>Каква е разликата между нацистка идеология в Германия и съвременния прокремълски нацизъм с крайна цел  Москва „Трети Рим“?</p>
        </div>
        	
                                                        
		        <div class="col-md-4 col-sm-4 team-member-container" data-editor_role="widget" >
            <figure>
                <a href="/bg/articles/politika-hlyab-i-pasti-ruskite-shpioni-v-balgariya-sa-dobre-izvestna-natsionalna-napast">
                    <img src="https://faktor.bg/media/app_small/uploads/Images2/a/alexandur-yordanov_1_.jpeg">
                </a>
            </figure>
            <div class="entry-meta category-date">
                <span class="entry-overlay-date"><a href="/bg/articles/politika/hlyab-i-pasti">Хляб и пасти</a> | 14/09/2019 10:06</span>
                            </div>
            <h3 class="entry-title">
                <a href="/bg/articles/politika-hlyab-i-pasti-ruskite-shpioni-v-balgariya-sa-dobre-izvestna-natsionalna-napast">Руските шпиони в България са добре известна национална напаст </a>
            </h3>
            <p>В Брюксел повдигнатите обвинения срещу русофилите у нас се възприемат като добра и дългоочаквана новина</p>
        </div>
                </div><!-- End col-md-6 -->
        <div class="mb20"></div>
        <div class="row">
        	    </div>
</div>                        </div>
            <aside class="col-md-3 sidebar">
            <div class="mb40 hidden-xs" style="height: 20px;"></div>
                                    
 <a href="/bg/articles/petak-13">     <div class="sidebar-faktor-11" id="position_23" data-editor_role="position" data-position_title="ПЕТЪК 13" data-status="public" style="background-color: #000000;">
        
                                                            
                        <div class="shop-continue-box" data-editor_role="widget" >
                <img src="/bundles/cmsapp/faktor/css/images/article_black.png" class="sidebar-img-11">
                <figure>
                    <a href="/bg/articles/petak-13-skandalno-izvestnata-darzhavna-agentsiya-za-balgarite-v-chuzhbina-prodalzhava-da-se-podigrava-s-balgarshtinata-v-makedoniya" >                        <img src="https://faktor.bg/media/app_small/uploads/Images_3/B/bg_pasporti.jpg">
                        </a>                </figure>
                <h5 class="text-center mt10">
                    <a href="/bg/articles/petak-13-skandalno-izvestnata-darzhavna-agentsiya-za-balgarite-v-chuzhbina-prodalzhava-da-se-podigrava-s-balgarshtinata-v-makedoniya" > Скандално известната Държавна агенция за българите в чужбина продължава да се подиграва с българщината в Македония </a>                </h5>
		<p style="color:white;">Чиновници не признават за българско село, което е дало четирима опълченци</p>
            </div>
            </div>
     </a>                                                     
<div class="sidebar-faktor-12" id="position_24" data-editor_role="position" data-position_title="От редактора" data-status="public">

             <a href="/bg/articles/ot-redaktora">         <h2 class="mb10 new-header">От редактора</h2>
         </a>     
    
                                        
                <div class="shop-continue-box" data-editor_role="widget" >
            <figure>
                <a href="/bg/articles/ot-redaktora-umira-posledniyat-balgarski-tsar-konstantin-ii-asen-2" >                    <img src="https://faktor.bg/media/app_small/uploads/images/k/konstantin_asen.jpg">
                    </a>            </figure>
            <h5 class="text-center mt10">
                <a href="/bg/articles/ot-redaktora-umira-posledniyat-balgarski-tsar-konstantin-ii-asen-2" > Умира последният български цар - Константин II Асен </a>            </h5>
	    <p></p>
        </div>
    </div>                            </aside>
        </div>
        <div class="row">
            
    <div class="short-news col-md-3 col-sm-6">
                                        
                                             <a href="/bg/articles/obshtestvo">                     <h2 class="mb20 mt20 new-header">Общество</h2>                     </a>                 <article class="entry entry-box">
                    <div class="entry-media">
                        <figure>
                            <a href="/bg/articles/shefat-na-ohranitelna-politsiya-zvezdelin-kirov-oglavi-patna">
                                <img src="https://faktor.bg/media/app_small/uploads/Images_3/K/kat1.jpeg">
                            </a>
                        </figure>
                    </div><!-- End .entry-media -->

                    <div class="entry-content category-date" style="padding-left: 0px">
                        <span class="entry-overlay-date"><a href="/bg/articles/obshtestvo/ulitsata">Улицата</a> | 17/09/2019 21:32</span>
                                            </div><!-- End .entry-content -->
                    <div class="entry-content-wrapper" >
                        <h3 class="entry-title" style="padding-left: 0px"><a href="/bg/articles/shefat-na-ohranitelna-politsiya-zvezdelin-kirov-oglavi-patna">Звезделин Киров е новият началник на “Пътна полиция”</a></h3>
                        Той беше шеф на "Охранителна полиция"

                    </div><!-- End .entry-content-wrapper -->
                </article>      
                    </div>
            <div class="short-news col-md-3 col-sm-6">
                                        
                            <div class="mb40 hidden-xs" style="height: 24px;"></div>                     </a>                 <article class="entry entry-box">
                    <div class="entry-media">
                        <figure>
                            <a href="/bg/articles/nelepa-aktsiya-na-manolova-ignatov-i-bonev-sreshtu-fandakova">
                                <img src="https://faktor.bg/media/app_small/uploads/Images_3/M/manolova_3_.jpg">
                            </a>
                        </figure>
                    </div><!-- End .entry-media -->

                    <div class="entry-content category-date" style="padding-left: 0px">
                        <span class="entry-overlay-date"><a href="/bg/articles/obshtestvo/ulitsata">Улицата</a> | 17/09/2019 21:01</span>
                                            </div><!-- End .entry-content -->
                    <div class="entry-content-wrapper" >
                        <h3 class="entry-title" style="padding-left: 0px"><a href="/bg/articles/nelepa-aktsiya-na-manolova-ignatov-i-bonev-sreshtu-fandakova">Употребиха децата с увреждания: Манолова и още двама кандидат-кметове седнаха предизборно в инвалидни колички</a></h3>
                        

                    </div><!-- End .entry-content-wrapper -->
                </article>      
                    </div>
                    
    <div class="short-news col-md-3 col-sm-6">
                                        
                                             <a href="/bg/articles/ikonomika">                     <h2 class="mb20 mt20 new-header">Икономика</h2>                     </a>                 <article class="entry entry-box">
                    <div class="entry-media">
                        <figure>
                            <a href="/bg/articles/temenuzhka-petkova-na-1-yanuari-tragva-ruski-gaz-ot-trabata-na-turski-potok-prez-balgariya-kam-sarbiya">
                                <img src="https://faktor.bg/media/app_small/uploads/Images_3/T/temenujka-petkova_12_.jpg">
                            </a>
                        </figure>
                    </div><!-- End .entry-media -->

                    <div class="entry-content category-date" style="padding-left: 0px">
                        <span class="entry-overlay-date"><a href="/bg/articles/ikonomika/biznes">Бизнес</a> | 17/09/2019 18:43</span>
                                            </div><!-- End .entry-content -->
                    <div class="entry-content-wrapper" >
                        <h3 class="entry-title" style="padding-left: 0px"><a href="/bg/articles/temenuzhka-petkova-na-1-yanuari-tragva-ruski-gaz-ot-trabata-na-turski-potok-prez-balgariya-kam-sarbiya">Теменужка Петкова: На 1 януари тръгва руски газ от тръбата на &quot;Турски поток&quot; през България към Сърбия</a></h3>
                        

                    </div><!-- End .entry-content-wrapper -->
                </article>      
                    </div>
            <div class="short-news col-md-3 col-sm-6">
                                        
                            <div class="mb40 hidden-xs" style="height: 24px;"></div>                     </a>                 <article class="entry entry-box">
                    <div class="entry-media">
                        <figure>
                            <a href="/bg/articles/ikonomika-sauditska-arabiya-shte-vazstanovi-iztsyalo-proizvodstvoto-na-petrol-sled-dve-sedmitsi">
                                <img src="https://faktor.bg/media/app_small/uploads/Images_3/A/aramco_1_.jpg">
                            </a>
                        </figure>
                    </div><!-- End .entry-media -->

                    <div class="entry-content category-date" style="padding-left: 0px">
                        <span class="entry-overlay-date"><a href="/bg/articles/ikonomika">Икономика</a> | 17/09/2019 14:47</span>
                                            </div><!-- End .entry-content -->
                    <div class="entry-content-wrapper" >
                        <h3 class="entry-title" style="padding-left: 0px"><a href="/bg/articles/ikonomika-sauditska-arabiya-shte-vazstanovi-iztsyalo-proizvodstvoto-na-petrol-sled-dve-sedmitsi">Саудитска Арабия ще възстанови изцяло производството на петрол след две седмици</a></h3>
                        

                    </div><!-- End .entry-content-wrapper -->
                </article>      
                    </div>
                </div>
        <div class="row">
            
    <div class="short-news col-md-3 col-sm-6">
                                        
                                             <a href="/bg/articles/kultura">                     <h2 class="mb20 mt20 new-header">Култура</h2>                     </a>                 <article class="entry entry-box">
                    <div class="entry-media">
                        <figure>
                            <a href="/bg/articles/prosvetliha-borisov-ot-kolko-veka-rusoto-e-simvol-na-poroka">
                                <img src="https://faktor.bg/media/app_small/uploads/Images_3/B/bb_heraklea_sintika.jpg">
                            </a>
                        </figure>
                    </div><!-- End .entry-media -->

                    <div class="entry-content category-date" style="padding-left: 0px">
                        <span class="entry-overlay-date"><a href="/bg/articles/kultura/art-faktor">Арт Фактор</a> | 17/09/2019 14:26</span>
                                            </div><!-- End .entry-content -->
                    <div class="entry-content-wrapper" >
                        <h3 class="entry-title" style="padding-left: 0px"><a href="/bg/articles/prosvetliha-borisov-ot-kolko-veka-rusoto-e-simvol-na-poroka">Просветиха Борисов от колко века &quot;русото&quot; е символ на порока</a></h3>
                        Всичко това е национално богатство, отсече премиерът, визирайки античния град Хе...

                    </div><!-- End .entry-content-wrapper -->
                </article>      
                    </div>
            <div class="short-news col-md-3 col-sm-6">
                                        
                            <div class="mb40 hidden-xs" style="height: 24px;"></div>                     </a>                 <article class="entry entry-box">
                    <div class="entry-media">
                        <figure>
                            <a href="/bg/articles/vasko-krapkata-1">
                                <img src="https://faktor.bg/media/app_small/uploads/Images_3/V/vasko_krapkata.jpg">
                            </a>
                        </figure>
                    </div><!-- End .entry-media -->

                    <div class="entry-content category-date" style="padding-left: 0px">
                        <span class="entry-overlay-date"><a href="/bg/articles/kultura/art-faktor">Арт Фактор</a> | 17/09/2019 12:05</span>
                                            </div><!-- End .entry-content -->
                    <div class="entry-content-wrapper" >
                        <h3 class="entry-title" style="padding-left: 0px"><a href="/bg/articles/vasko-krapkata-1">Васко Кръпката: Много обичам София, където крайните квартали станаха център</a></h3>
                        

                    </div><!-- End .entry-content-wrapper -->
                </article>      
                    </div>
                    
    <div class="short-news col-md-6 col-sm-12">
                                        
                
                            <h2 class="mb20 mt20 new-header">Анкета</h2>
            
            <article class="entry entry-box poll">
                <div class="box-poll" data-box_position="news_10" data-poll_id="83"></div>
            </article>

                            </div>
                </div>
        <div class="row">
            
    <div class="short-news col-md-3 col-sm-6">
                                        
                                             <a href="/bg/articles/layf-stayl">                     <h2 class="mb20 mt20 new-header">Лайфстайл</h2>                     </a>                 <article class="entry entry-box">
                    <div class="entry-media">
                        <figure>
                            <a href="/bg/articles/eduard-snoudan-1">
                                <img src="https://faktor.bg/media/app_small/uploads/Images_3/E/snoudan_lindzi.jpg">
                            </a>
                        </figure>
                    </div><!-- End .entry-media -->

                    <div class="entry-content category-date" style="padding-left: 0px">
                        <span class="entry-overlay-date"><a href="/bg/articles/layf-stayl">Лайф стайл</a> | 17/09/2019 12:41</span>
                                            </div><!-- End .entry-content -->
                    <div class="entry-content-wrapper" >
                        <h3 class="entry-title" style="padding-left: 0px"><a href="/bg/articles/eduard-snoudan-1">Едуард Сноудън: Ожених се тайно в Русия</a></h3>
                        

                    </div><!-- End .entry-content-wrapper -->
                </article>      
                    </div>
                    
    <div class="short-news col-md-3 col-sm-6">
                                        
                                             <a href="/bg/articles/smotanyatsi">                     <h2 class="mb20 mt20 new-header">Смотаняци</h2>                     </a>                 <article class="entry entry-box">
                    <div class="entry-media">
                        <figure>
                            <a href="/bg/articles/shefat-na-doyche-bank-redovno-vzimal-na-zaem-pari-ot-shofyora-si">
                                <img src="https://faktor.bg/media/app_small/uploads/Images_3/D/doiche-bank.jpg">
                            </a>
                        </figure>
                    </div><!-- End .entry-media -->

                    <div class="entry-content category-date" style="padding-left: 0px">
                        <span class="entry-overlay-date"><a href="/bg/articles/smotanyatsi">Смотаняци</a> | 17/09/2019 12:36</span>
                                            </div><!-- End .entry-content -->
                    <div class="entry-content-wrapper" >
                        <h3 class="entry-title" style="padding-left: 0px"><a href="/bg/articles/shefat-na-doyche-bank-redovno-vzimal-na-zaem-pari-ot-shofyora-si">Шефът на &quot;Дойче банк&quot; често взимал на заем пари от шофьора си</a></h3>
                        Банкерът разкрива и други любопитни подробности в интервю за "Райнише пост"

                    </div><!-- End .entry-content-wrapper -->
                </article>      
                    </div>
                    
    <div class="short-news col-md-3 col-sm-6">
                                        
                                             <a href="/bg/articles/sport">                     <h2 class="mb20 mt20 new-header">Спорт</h2>                     </a>                 <article class="entry entry-box">
                    <div class="entry-media">
                        <figure>
                            <a href="/bg/articles/samo-godina-sled-mondiala-stadion-v-kaliningrad-propada">
                                <img src="https://faktor.bg/media/app_small/uploads/Images_3/M/Mondial-Rusia.jpg">
                            </a>
                        </figure>
                    </div><!-- End .entry-media -->

                    <div class="entry-content category-date" style="padding-left: 0px">
                        <span class="entry-overlay-date"><a href="/bg/articles/sport/svetat">Светът</a> | 16/09/2019 10:28</span>
                                            </div><!-- End .entry-content -->
                    <div class="entry-content-wrapper" >
                        <h3 class="entry-title" style="padding-left: 0px"><a href="/bg/articles/samo-godina-sled-mondiala-stadion-v-kaliningrad-propada">Само година след Мондиала стадион в Калининград пропада</a></h3>
                        

                    </div><!-- End .entry-content-wrapper -->
                </article>      
                    </div>
                    
    <div class="short-news col-md-3 col-sm-6">
                                        
                                             <a href="/bg/articles/rozhdenitsi">                     <h2 class="mb20 mt20 new-header">Рожденици</h2>                     </a>                 <article class="entry entry-box">
                    <div class="entry-media">
                        <figure>
                            <a href="/bg/articles/vtornik-17-septemvri-2019-g">
                                <img src="https://faktor.bg/media/app_small/uploads/Images_3/A/adriana_carembio.jpg">
                            </a>
                        </figure>
                    </div><!-- End .entry-media -->

                    <div class="entry-content category-date" style="padding-left: 0px">
                        <span class="entry-overlay-date"><a href="/bg/articles/rozhdenitsi">Рожденици</a> | 17/09/2019 00:43</span>
                                            </div><!-- End .entry-content -->
                    <div class="entry-content-wrapper" >
                        <h3 class="entry-title" style="padding-left: 0px"><a href="/bg/articles/vtornik-17-septemvri-2019-g">Вторник, 17 септември 2019 г.</a></h3>
                        Адриана Карембьо, словашки модел

                    </div><!-- End .entry-content-wrapper -->
                </article>      
                    </div>
                </div>
        <div class="row">
            
    <div class="short-news col-md-3 col-sm-6">
                                        
                                             <a href="/bg/articles/vyara-i-demoni">                     <h2 class="mb20 mt20 new-header">Вяра и демони</h2>                     </a>                 <article class="entry entry-box">
                    <div class="entry-media">
                        <figure>
                            <a href="/bg/articles/vyara-nadezhda-i-lyubov">
                                <img src="https://faktor.bg/media/app_small/uploads/images/v/viara_nad_ljubov.jpg">
                            </a>
                        </figure>
                    </div><!-- End .entry-media -->

                    <div class="entry-content category-date" style="padding-left: 0px">
                        <span class="entry-overlay-date"><a href="/bg/articles/vyara-i-demoni">Вяра и демони</a> | 17/09/2019 07:58</span>
                                            </div><!-- End .entry-content -->
                    <div class="entry-content-wrapper" >
                        <h3 class="entry-title" style="padding-left: 0px"><a href="/bg/articles/vyara-nadezhda-i-lyubov">Почитаме светите мъченици София, Вяра, Надежда и Любов</a></h3>
                        Днес празнуваме Деня на София

                    </div><!-- End .entry-content-wrapper -->
                </article>      
                    </div>
                    
    <div class="short-news col-md-3 col-sm-6">
                                        
                                             <a href="/bg/articles/chicho-doktor">                     <h2 class="mb20 mt20 new-header">Чичо Доктор</h2>                     </a>                 <article class="entry entry-box">
                    <div class="entry-media">
                        <figure>
                            <a href="/bg/articles/prof-kantardzhiev-priemayte-vitamin-d-toy-predpazva-ot-virusite-na-gornite-dihatelni-patishta">
                                <img src="https://faktor.bg/media/app_small/uploads/Images_3/K/kantardjiev.jpg">
                            </a>
                        </figure>
                    </div><!-- End .entry-media -->

                    <div class="entry-content category-date" style="padding-left: 0px">
                        <span class="entry-overlay-date"><a href="/bg/articles/chicho-doktor">Чичо доктор</a> | 14/09/2019 08:51</span>
                                            </div><!-- End .entry-content -->
                    <div class="entry-content-wrapper" >
                        <h3 class="entry-title" style="padding-left: 0px"><a href="/bg/articles/prof-kantardzhiev-priemayte-vitamin-d-toy-predpazva-ot-virusite-na-gornite-dihatelni-patishta">Проф. Кантарджиев: Приемайте витамин Д през зимата, той замества слънцето</a></h3>
                        Витаминът предпазва от вирусите на горните дихателни пътища

                    </div><!-- End .entry-content-wrapper -->
                </article>      
                    </div>
                    
    <div class="short-news col-md-3 col-sm-6">
                                        
                                             <a href="/bg/articles/magii-v-kuhnyata">                     <h2 class="mb20 mt20 new-header">Магии в кухнята</h2>                     </a>                 <article class="entry entry-box">
                    <div class="entry-media">
                        <figure>
                            <a href="/bg/articles/nay-podhodyashtite-chekmedzheta-za-vashata-kuhnya">
                                <img src="https://faktor.bg/media/app_small/uploads/Images_3/K/kuhnya_1_.jpg">
                            </a>
                        </figure>
                    </div><!-- End .entry-media -->

                    <div class="entry-content category-date" style="padding-left: 0px">
                        <span class="entry-overlay-date"><a href="/bg/articles/magii-v-kuhnyata">Магии в кухнята</a> | 14/09/2019 16:20</span>
                                            </div><!-- End .entry-content -->
                    <div class="entry-content-wrapper" >
                        <h3 class="entry-title" style="padding-left: 0px"><a href="/bg/articles/nay-podhodyashtite-chekmedzheta-za-vashata-kuhnya">Най-подходящите чекмеджета за кухнята</a></h3>
                        Не забравяйте, че никой шкаф или чекмедже в кухнята не трябва да е самоцелен

                    </div><!-- End .entry-content-wrapper -->
                </article>      
                    </div>
                    
    <div class="short-news col-md-3 col-sm-6">
                                        
                                             <a href="/bg/articles/zodii">                     <h2 class="mb20 mt20 new-header">Зодии</h2>                     </a>                 <article class="entry entry-box">
                    <div class="entry-media">
                        <figure>
                            <a href="/bg/articles/zodii-sedmichen-horoskop-77">
                                <img src="https://faktor.bg/media/app_small/uploads/images/h/horoscope.jpg">
                            </a>
                        </figure>
                    </div><!-- End .entry-media -->

                    <div class="entry-content category-date" style="padding-left: 0px">
                        <span class="entry-overlay-date"><a href="/bg/articles/zodii">Зодии</a> | 16/09/2019 14:45</span>
                                            </div><!-- End .entry-content -->
                    <div class="entry-content-wrapper" >
                        <h3 class="entry-title" style="padding-left: 0px"><a href="/bg/articles/zodii-sedmichen-horoskop-77">Седмичен хороскоп</a></h3>
                        Какво вещаят звездите ( 16-22 септември)

                    </div><!-- End .entry-content-wrapper -->
                </article>      
                    </div>
                </div>
        <div class="row">
                    </div>
    </div>
        </div>
        <footer class="footer footer-default" role="contentinfo">
    <div id="footer-inner">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="row"><div class="col-md-3 col-sm-6"><div class="row"><div class="col-md-6 col-sm-6"><a href="https://faktor.bg/bg/articles/mneniya"><span style="color:#000000;">Мнения</span></a><br /><br /><a href="https://faktor.bg/bg/articles/mneniya/intervyu"><span>Интервю</span></a><br /><a href="https://faktor.bg/bg/articles/mneniya/lacheni-tsarvuli"><span>Лачени цървули</span></a> </div><div class="col-md-6 col-sm-6"><a href="https://faktor.qlibra.site/articles/novini"><span style="color:#000000;">Новини</span></a><br /><br /><a href="https://faktor.bg/bg/articles/novini/balgariya"><span>България</span><br /></a> <a href="https://faktor.bg/bg/articles/novini/svyat"><span>Свят</span><br /></a> <a href="https://faktor.bg/bg/articles/novini/topfaktor"><span>Топ Фактор</span></a> </div></div></div><div class="col-md-3 col-sm-6"><div class="row"><div class="col-md-6 col-sm-6"><a href="https://faktor.qlibra.site/articles/politika"><span style="color:#000000;">Политика</span></a><br /><br /><a href="https://faktor.bg/bg/articles/politika/hlyab-i-pasti"><span>Хляб и пасти</span><br /></a> <a href="https://faktor.bg/bg/articles/politika/na-vseki-kilometar"><span>На всеки километър</span></a> </div><div class="col-md-6 col-sm-6"><a href="https://faktor.qlibra.site/articles/obshtestvo"><span style="color:#000000;">Общество</span></a><br /><br /><a href="https://faktor.bg/bg/articles/obshtestvo/ulitsata"><span>Улицата</span><br /></a> <a href="https://faktor.bg/bg/articles/obshtestvo/dosietata-h"><span>Досиетата Х</span><br /></a> <a href="https://faktor.bg/bg/articles/obshtestvo/emigranti"><span>Емигранти</span><br /></a> <a href="https://faktor.bg/bg/articles/obshtestvo/zakon-i-red"><span>Закон и ред</span> </a> </div></div></div><div class="col-md-3 col-sm-6"><div class="row"><div class="col-md-6 col-sm-6"><a href="https://faktor.qlibra.site/articles/ikonomika"><span style="color:#000000;">Икономика</span></a><br /><br /><a href="https://faktor.bg/bg/articles/ikonomika/biznes"><span>Бизнес</span><br /></a> <a href="https://faktor.bg/bg/articles/ikonomika/imoti"><span>Имоти</span><br /></a> <a href="https://faktor.bg/bg/articles/ikonomika/turizam"><span>Туризъм</span> </a> </div><div class="col-md-6 col-sm-6"><a href="https://faktor.qlibra.site/articles/kultura"><span style="color:#000000;">Култура</span></a><br /><br /><a href="https://faktor.bg/bg/articles/kultura/art-faktor"><span>Арт Фактор</span><br /></a> <a href="https://faktor.bg/bg/articles/kultura/rok-faktor"><span>Рок Фактор</span><br /></a> <a href="https://faktor.bg/bg/articles/kultura/afish"><span>Афиш</span> </a> </div></div></div><div class="col-md-3 col-sm-6"><div class="row"><div class="col-md-6 col-sm-6"><a href="https://faktor.qlibra.site/articles/layf-stayl"><span style="color:#000000;">Лайфстайл</span></a><br /><br /><a href="https://faktor.bg/bg/articles/layf-stayl/klyuki"><span>Клюки</span><br /></a> <a href="https://faktor.bg/bg/articles/layf-stayl/moda"><span>Мода</span> </a> </div><div class="col-md-6 col-sm-6"><a href="https://faktor.qlibra.site/articles/sport"><span style="color:#000000;">Спорт</span></a><br /><br /><a href="https://faktor.bg/bg/articles/sport/balkanite"><span>Балканите</span><br /></a> <a href="https://faktor.bg/bg/articles/sport/svetat"><span>Светът</span><br /></a> <a href="https://faktor.bg/bg/articles/sport/balgariya"><span>България</span> </a> </div></div></div></div>
                </div>
            </div>
        </div>
    </div>
    <div id="footer-bottom">
        <div class="container">
            <div class="row">
                <div class="col-md-6 col-md-push-6">
                                            <div class="social-icons social-icons-bg social-icons-bg-hover social-icons-lg">
                                                            <a href="https://www.facebook.com/Faktor.bg/" class="social-icon icon-facebook" title="Facebook">
                                    <i class="fa fa-facebook"></i>
                                </a>
                                                                                        <a href="https://twitter.com/faktor_bg?lang=bg" class="social-icon icon-twitter" title="Twitter">
                                    <i class="fa fa-twitter"></i>
                                </a>
                                                                                        <a href="https://plus.google.com/117086660416218418258" class="social-icon icon-google-plus" title="Google Plus">
                                    <i class="fa fa-google-plus"></i>
                                </a>
                                                                                                            </div><!-- End .social-icons -->
                                        <a href="https://cms.qlibra.com/" target="_blank"><div class="qlibra-logo"></div></a>
                </div>
                <div class="col-md-6 col-md-pull-6">
                    <h5 class="copyright mb20">copyright © 2018</h5>
                    <div class="footer-page mt30">
                        <ul>
                            <li><a href="/bg/za-nas" target="_blank">За нас﻿ | </a></li>
                            <li><a href="/bg/reklama">Реклама</a></li>
                        </ul>
                    </div><!-- End .col-md-6 -->
                </div>
            </div><!-- End .row -->
        </div><!-- End .container -->
    </div><!-- End #footer-bottom -->
</footer>

        <a href="#top" id="scroll-top" title="Нагоре">
            <i class="fa fa-angle-up"></i>
        </a>
        
                    <div id="cookiePolicy">
    <div class="container">
        <div class="row">
            <div class="col-md-10">
                <p>Този сайт използва "бисквитки". Използвайки го, Вие се съгласявате с това.</p>
                <a href="/bg/reklama" target="_blank">Реклама</a>
            </div>
            <div class="col-md-2">
                <button id="acceptCookiePolicy" class="btn btn-custom btn-block pull-right mt10-xs mt10-sm">OK</button> 
            </div>
        </div>
    </div>
</div>


            </div>
                            <script type="text/javascript" src="/bundles/cmsapp/boss/js/jquery.min.js"></script>
            <script type="text/javascript" src="/bundles/cmsapp/boss/js/modernizr.js"></script>
            <script type="text/javascript" src="/bundles/cmsapp/boss/js/smoothscroll.js"></script>
            <script type="text/javascript" src="/bundles/cmsapp/boss/js/bootstrap.min.js"></script>
            <script type="text/javascript" src="/bundles/cmsapp/boss/js/bootstrap-datepicker.min.js"></script>
            <script type="text/javascript" src="/bundles/cmsapp/boss/js/bootstrap-datetimepicker.min.js"></script>
            <script type="text/javascript" src="/bundles/cmsapp/boss/js/jquery.hoverIntent.min.js"></script>
            <script type="text/javascript" src="/bundles/cmsapp/boss/js/jquery.nicescroll.min.js"></script>
            <script type="text/javascript" src="/bundles/cmsapp/boss/js/waypoints.min.js"></script>
            <script type="text/javascript" src="/bundles/cmsapp/boss/js/waypoints-sticky.min.js"></script>
            <script type="text/javascript" src="/bundles/cmsapp/boss/js/jquery.debouncedresize.js"></script>
            <script type="text/javascript" src="/bundles/cmsapp/boss/js/retina.min.js"></script>
            <script type="text/javascript" src="/bundles/cmsapp/boss/js/owl.carousel.min.js"></script>
            <script type="text/javascript" src="/bundles/cmsapp/boss/js/jflickrfeed.min.js"></script>
            <script type="text/javascript" src="/bundles/cmsapp/boss/js/twitter/jquery.tweet.min.js"></script>
            <script type="text/javascript" src="/bundles/cmsapp/boss/js/skrollr.min.js"></script>
            <script type="text/javascript" src="/bundles/cmsapp/boss/js/jquery.countTo.js"></script>
            <script type="text/javascript" src="/bundles/cmsapp/boss/js/isotope.pkgd.min.js"></script>
            <script type="text/javascript" src="/bundles/cmsapp/boss/js/jquery.magnific-popup.min.js"></script>
            <script type="text/javascript" src="/bundles/cmsapp/boss/js/wow.min.js"></script>
            <script type="text/javascript" src="/bundles/cmsapp/boss/js/jquery.validate.min.js"></script>
            <script type="text/javascript" src="/bundles/cmsapp/boss/js/contact.js"></script>
            <script type="text/javascript" src="/bundles/cmsapp/boss/js/jquery.backstretch.min.js"></script>
            <script type="text/javascript" src="/bundles/cmsapp/boss/js/jquery.themepunch.tools.min.js"></script>
            <script type="text/javascript" src="/bundles/cmsapp/boss/js/jquery.themepunch.revolution.min.js"></script>
            <script type="text/javascript" src="/bundles/cmsapp/common/jquery.ajaxForm.js"></script>
            <script type="text/javascript" src="/bundles/cmsapp/common/jquery.ajaxPoll.js"></script>
            <script type="text/javascript" src="/bundles/cmsapp/common/jquery.mCustomScrollbar.concat.min.js"></script>
            <script type="text/javascript" src="/bundles/cmsapp/common/jquery.wizard.js"></script>
            <script type="text/javascript" src="/bundles/cmsapp/common/cookie_policy.js"></script>
            <script type="text/javascript" src="/bundles/cmsapp/boss/js/main.js"></script>
            <script type="text/javascript" src="/bundles/cmsapp/faktor/js/menu-faktor.js"></script>
            <script type="text/javascript" src="/bundles/cmsapp/faktor/js/jquery.boxslider.js"></script>
            
            
    <script type="text/javascript" src="/bundles/cmsapp/boss/js/typed.min.js"></script>
    <script type="text/javascript" src="/bundles/cmsapp/faktor/js/tabpanel-faktor.js"></script>
    </body>
                        </html>
